<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "9e45a5f5-a360-5445-b730-d7dc45d0fc85", "fb_app_id": null, "subsection": null, "section": "news", "urlname": "gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m", "instance": "epmmagazine", "tag": ["Cannabis-based medicine", "Queen's Award for Enterprise", "GW Pharmaceuticals (GW)"], "type": "article", "author": []};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRVJJD7');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'owx2gkh',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work - EPM Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="European Pharmaceutical Manufacturer Magazine - News for the pharma and drugs industry" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_id": 8577, "slot_uuid": "c5408796-ac17-422c-ca5c-cc79208e9c6d"}]}, "related_links_url": "https:\/\/www.epmmagazine.com\/api\/content\/eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6\/get_related_links", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow"}, "google_api_key": null, "show_dynamic_map": false, "back_title": "Return to \"GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work\"", "is_pro": true, "show_occ_paginator": false, "comments_url": "https:\/\/www.epmmagazine.com\/api\/content\/eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6\/get_comments", "ctype": null, "osm_active": true, "tcomments": {"comment_required": "Comment required", "comments": "Comments", "fb_app_id": null, "your_name": "Your Name", "subject_required": "Subject required", "rss_feed": "Comment Feed", "fb_login": " or login with Facebook", "type_comment": "Type your comment here...", "type_captchas": "Enter the word from the Image", "email": "EMail", "post_to_wall": "Publish comment to your Wall", "subject": "Type subject here...", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "chars_left": "characters left", "ugc_email_for_comments": true, "ugc_allow_comments": true, "email_invalid": "Invalid EMail Address", "view_more": "View More", "wrong_captchas": "Wrong Captchas", "content_uuid": "eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit", "email_required": "EMail required", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "name_required": "Name required", "fb_logout": "Logout"}}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.197.post6.dev607865964954\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Biopharmaceutical company GW Pharmaceuticals has received the Queen’s Award for Enterprise 2021 for its work in creating the world’s first regulatory approved, prescription cannabis-based medicines."/>
      <meta name="keywords" content="Cannabis-based medicine,Queen's Award for Enterprise,GW Pharmaceuticals (GW)"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde&amp;w=1200"/>
      <link rel="canonical" href="https://www.epmmagazine.com/news/gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m/"/>

      <link href="https://www.epmmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work - EPM Magazine" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.ed4f6f6e70e12905934bfb85414275d9.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.epmmagazine.com/api/design-51530dcea589324fbd6a15b3adc95247/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.epmmagazine.com/api/design-51530dcea589324fbd6a15b3adc95247/option.js"></script>

      <link rel="shortcut icon" href="https://www.epmmagazine.com/api/design-51530dcea589324fbd6a15b3adc95247/epm_masthead2018favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-12317924-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '5d58c304-a8e2-11eb-a5cf-125e9b8a0e25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '5d594ff4-a8e2-11eb-a5cf-125e9b8a0e25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '5d59d0e6-a8e2-11eb-a5cf-125e9b8a0e25').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="460"/><meta property="og:type" content="article"/><meta property="og:description" content="Biopharmaceutical company GW Pharmaceuticals has received the Queen’s Award for Enterprise 2021 for its work in creating the world’s first regulatory approved, prescription cannabis-based medicines."/><meta property="og:title" content="GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work"/><meta property="og:url" content="https://www.epmmagazine.com/api/content/eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6/"/><meta property="og:site_name" content="EPM Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@EPM_Magazine"/><meta name="twitter:creator" content="@EPM_Magazine"/><meta name="twitter:image" content="https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:tag" content="Cannabis-based medicine"/><meta property="article:tag" content="Queen's Award for Enterprise"/><meta property="article:tag" content="GW Pharmaceuticals (GW)"/><meta property="article:published_time" content="2021-04-29T09:55:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@type": "Article", "name": "GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work", "headline": "GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work", "articleSection": "News", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.epmmagazine.com/api/design-51530dcea589324fbd6a15b3adc95247/epm_masthead20182.png"}, "name": "EPM Magazine", "sameAs": "https://www.epmmagazine.com/"}, "@id": "https://www.epmmagazine.com/news/gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m/", "mainEntityOfPage": "https://www.epmmagazine.com/news/gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m/", "url": "https://www.epmmagazine.com/news/gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m/", "datePublished": "2021-04-29T09:55:00", "thumbnailUrl": "https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde&w=1000", "dateModified": "2021-04-29T09:59:21.117834", "keywords": ["Cannabis-based medicine", "Queen's Award for Enterprise", "GW Pharmaceuticals (GW)"], "image": "https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde&w=1000", "author": {"@type": "Organization", "name": "EPM Magazine"}}]}
</script>

      

      

      

      
      
      <style>.carousel-teaser .carousel-item, .carousel-teaser .carousel-out { opacity: 1 }</style>

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!-- Pop uP Script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/EPM_OOP', 'div-gpt-ad-1582099975222-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#FFFFFF"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRVJJD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_news">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.epmmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="http://twitter.com/@EPM_Magazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/company/european-pharmaceutical-manufacturer/" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.epmmagazine.com" title="EPM Magazine"><img src="https://www.epmmagazine.com/api/design-51530dcea589324fbd6a15b3adc95247/epm_masthead20182.png" class="standard" alt="EPM Magazine" title="EPM Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.epmmagazine.com/api/design-51530dcea589324fbd6a15b3adc95247/epm_masthead20182.png" />
    <meta id="logo-width" itemprop="width" content="850" />
    <meta id="logo-height" itemprop="height" content="128" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.epmmagazine.com/api/design-51530dcea589324fbd6a15b3adc95247/epm_masthead2018mobile.png" class="responsive" alt="EPM Magazine" title="EPM Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.epmmagazine.com">Home</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="https://www.epmmagazine.com/news">News</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="https://www.epmmagazine.com/opinion">Opinion</a>
    
  </li>
  <li class="menu_section_digital-health">
	<a href="https://www.epmmagazine.com/digital-health">Digital Health</a>
    
  </li>
  <li class="menu_section_analysis">
	<a href="https://www.epmmagazine.com/analysis">Analysis</a>
    
  </li>
  <li class="menu_section_technology">
	<a href="https://www.epmmagazine.com/technology">Technology</a>
    
  </li>
  <li class="menu_section_latest-issue">
	<a href="https://www.epmmagazine.com/latest-issue">Latest Issue</a>
    
  </li>
  <li class="menu_section_webinars">
	<a href="https://www.epmmagazine.com/webinars">Webinars</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.epmmagazine.com">Home</a> <a href="https://www.epmmagazine.com/news">News</a> <a href="https://www.epmmagazine.com/news/gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m/">GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.epmmagazine.com/news/gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="460" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.epmmagazine.com/news/gw-pharamaceuticals-receives-queen-s-award-for-cannabinoid-m/" />
            <meta itemprop="name" content="GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work" />
            <meta itemprop="description" content="Biopharmaceutical company GW Pharmaceuticals has received the Queen’s Award for Enterprise 2021 for its work in creating the world’s first regulatory approved, prescription cannabis-based medicines." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-04-29T09:59:21.117834" />
            <h1 itemprop="headline">GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="European Pharmaceutical Manufacturer Magazine - News for the pharma and drugs industry" /></span>
    <time itemprop="datePublished" datetime="2021-04-29T09:55:00">
    <p class="date">29 April 2021</p>
    <p class="time">09:55</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980805a16a9675a"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.epmmagazine.com/news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <h4><em>Biopharmaceutical company GW Pharmaceuticals has received the Queen’s Award for Enterprise 2021 for its work in creating the world’s first regulatory approved, prescription cannabis-based medicines. </em></h4>&#13;
&#13;
<div id="media-carousel-8577" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8577-0">    <span id="close-btn-8577-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8577 hidden" id="ms_8577-0" data-image-url="https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde" data-image-id="7116" data-slot-media-path="/api/slot_media/9447/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Medical cannabis" data-src="https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.epmmagazine.com/downloads/7116/download/medicinal%20cannabis%20%282%29.jpg?cb=b50aa4222c83aa3dfb4540623933efde&amp;w=640" title="Medical cannabis">                    </div>        <div class="media-content">      <h2>Medical cannabis</h2>          </div>  </div>  </div></div><p>The company received the award in the Innovation category for its work in cannabinoid science, as well as the way it approaches the manufacture and delivery of cannabis-based medicines.</p>&#13;
&#13;
<p>Earlier this year, GW’s Epidyolex therapy for the treatment of Tuberous sclerosis complex (TSC), which can cause epilepsy, was given regulatory approval by the European Commission (EC).  </p>&#13;
&#13;
<p>GW has invested more than £1.3 billion in the research, development and infrastructure needed to bring new medicines to patients. The company employs over 1,100 people around the world, with the majority of those being in the UK.</p>&#13;
&#13;
<p>“We are honoured to receive such a prestigious award for British businesses. When Dr Brian Whittle and I founded GW 23 years ago, our mission was to improve the lives of seriously ill patients by unlocking the potential of the cannabis plant through rigorous scientific investigations and extensive clinical trials in order to obtain regulatory approval for such medicines to benefit patients,” said Dr Geoffrey W Guy, GW founder and chairman. “Much of what is known about the medical uses of cannabis was discovered by GW. We have led the way in understanding cannabinoid science and how, if harnessed correctly and taken through the regulatory approval pathway, it has the potential to improve the lives of patients and their families. Today, I want to thank every employee, clinician, researcher, patient and caregiver for helping advance and achieve that mission.”</p>&#13;
&#13;
<p>GW’s chief executive officer Justin Gover added: “Thanks to two decades of perseverance, dedication and pioneering work, GW has established a world-leading position in cannabinoid science and brought breakthrough medicines to patients in a new frontier of medicine. We are immensely proud to have that work and dedication recognised by the prestigious Queen’s Awards for Enterprise. Our continued commitment to research and development has resulted in the treatment of thousands of patients with our medicines, and the prospect of helping countless more families through our robust pipeline of early- and late-stage product candidates.”</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.epmmagazine.com/topics/cannabis-based-medicine/" rel="tag" >Cannabis-based medicine</a>

                <a href="https://www.epmmagazine.com/topics/queen%27s-award-for-enterprise/" rel="tag" >Queen's Award for Enterprise</a>

                <a href="https://www.epmmagazine.com/topics/gw-pharmaceuticals-gw/" rel="tag" >GW Pharmaceuticals (GW)</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2021-04-29T09:55:00">
    <p class="date">29 April 2021</p>
    <p class="time">09:55</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="5d58c304-a8e2-11eb-a5cf-125e9b8a0e25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5d58c304-a8e2-11eb-a5cf-125e9b8a0e25';
        
        googletag.display('5d58c304-a8e2-11eb-a5cf-125e9b8a0e25');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/420/?context=section.49"></div><div id="5d594ff4-a8e2-11eb-a5cf-125e9b8a0e25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5d594ff4-a8e2-11eb-a5cf-125e9b8a0e25';
        
        googletag.display('5d594ff4-a8e2-11eb-a5cf-125e9b8a0e25');
     });
 </script>
</div>
<div id="5d59d0e6-a8e2-11eb-a5cf-125e9b8a0e25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5d59d0e6-a8e2-11eb-a5cf-125e9b8a0e25';
        
        googletag.display('5d59d0e6-a8e2-11eb-a5cf-125e9b8a0e25');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.epmmagazine.com">Home</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="https://www.epmmagazine.com/news">News</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="https://www.epmmagazine.com/opinion">Opinion</a>
    
  </li>
  <li class="menu_section_digital-health">
	<a href="https://www.epmmagazine.com/digital-health">Digital Health</a>
    
  </li>
  <li class="menu_section_analysis">
	<a href="https://www.epmmagazine.com/analysis">Analysis</a>
    
  </li>
  <li class="menu_section_technology">
	<a href="https://www.epmmagazine.com/technology">Technology</a>
    
  </li>
  <li class="menu_section_latest-issue">
	<a href="https://www.epmmagazine.com/latest-issue">Latest Issue</a>
    
  </li>
  <li class="menu_section_webinars">
	<a href="https://www.epmmagazine.com/webinars">Webinars</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.epmmagazine.com/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/contactus">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/termsconditions">Terms &amp; Conditions</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid Life Sciences Ltd, a Rapid News Group Company. All Rights Reserved.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<!-- /20337522/EPM_OOP -->
<div id='div-gpt-ad-1582099975222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582099975222-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/16880776/custom_takeover-epm', [1680, 1050], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8577, &quot;slot_uuid&quot;: &quot;c5408796-ac17-422c-ca5c-cc79208e9c6d&quot;}]}, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work\&quot;&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;content_uuid&quot;: &quot;eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8577, &quot;slot_uuid&quot;: &quot;c5408796-ac17-422c-ca5c-cc79208e9c6d&quot;}]}, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;GW Pharmaceuticals receives Queen's Award for cannabinoid medicines work\&quot;&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;content_uuid&quot;: &quot;eaa26ec8-a8c8-11eb-a4b9-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
