<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"section": "opinion", "subsection": null, "urlname": "making-the-connection-improving-medication-adherence-with-di", "tag": ["Drug delivery supplement", "Vectura Group plc", "connected health", "digital health", "Issue 20.5", "Latest issue"], "type": "article", "fb_app_id": null, "instance": "epmmagazine", "author": ["Andreas Meliniotis"], "mpuid": "c52a90d4-eb06-5ff6-aead-76ca5064f1f4"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'owx2gkh',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Making the connection: Improving medication adherence with digital health - EPM Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="European Pharmaceutical Manufacturer Magazine - News for the pharma and drugs industry" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"media_support": {"slots": [{"slot_id": 8279, "slot_uuid": "f8138ea8-5c33-4f03-dbeb-5bc756a5649c", "display_type": "carousel", "media_count": 1, "slot_ord": 0}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "related_links_url": "https:\/\/www.epmmagazine.com\/api\/content\/c83b1a50-f7ee-11ea-a552-1244d5f7c7c6\/get_related_links", "back_title": "Return to \"Making the connection: Improving medication adherence with digital health\"", "show_dynamic_map": false, "google_api_key": null, "tcomments": {"ugc_email_for_comments": true, "type_comment": "Type your comment here...", "your_name": "Your Name", "subject": "Type subject here...", "comment_required": "Comment required", "post_to_wall": "Publish comment to your Wall", "email": "EMail", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_allow_comments": true, "submit": "Submit", "fb_logout": "Logout", "fb_app_id": null, "subject_required": "Subject required", "wrong_captchas": "Wrong Captchas", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comments": "Comments", "content_uuid": "c83b1a50-f7ee-11ea-a552-1244d5f7c7c6", "type_captchas": "Enter the word from the Image", "email_invalid": "Invalid EMail Address", "name_required": "Name required", "email_required": "EMail required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "view_more": "View More", "fb_login": " or login with Facebook", "rss_feed": "Comment Feed", "chars_left": "characters left"}, "osm_active": true, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "show_occ_paginator": false, "comments_url": "https:\/\/www.epmmagazine.com\/api\/content\/c83b1a50-f7ee-11ea-a552-1244d5f7c7c6\/get_comments", "is_pro": true}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.180.post25.dev510077865451\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Andreas Meliniotis, director of Device Development at Vectura explains how connected devices are helping patients better manage their medications and improve adherence."/>
      <meta name="keywords" content="Andreas Meliniotis,Drug delivery supplement,Vectura Group plc,connected health,digital health,Issue 20.5,Latest issue"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752&amp;w=1200"/>
      <link rel="canonical" href="https://www.epmmagazine.com/opinion/making-the-connection-improving-medication-adherence-with-di/"/>

      <link href="https://www.epmmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Making the connection: Improving medication adherence with digital health - EPM Magazine" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.b6a0fee9d5d0fd5f18e5d4c6b486dea5.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.epmmagazine.com/api/design-4e4d24d48ca98677771044102258b047/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.epmmagazine.com/api/design-4e4d24d48ca98677771044102258b047/option.js"></script>

      <link rel="shortcut icon" href="https://www.epmmagazine.com/api/design-4e4d24d48ca98677771044102258b047/epm_masthead2018favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-12317924-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '41e9a3e8-f84a-11ea-9690-1240558d60db').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '41ec9efe-f84a-11ea-9690-1240558d60db').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '41ee7652-f84a-11ea-9690-1240558d60db').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="460"/><meta property="og:type" content="article"/><meta property="og:description" content="Andreas Meliniotis, director of Device Development at Vectura explains how connected devices are helping patients better manage their medications and improve adherence."/><meta property="og:url" content="https://www.epmmagazine.com/api/content/c83b1a50-f7ee-11ea-a552-1244d5f7c7c6/"/><meta property="og:title" content="Making the connection: Improving medication adherence with digital health"/><meta property="og:site_name" content="EPM Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@EPM_Magazine"/><meta name="twitter:creator" content="@EPM_Magazine"/><meta name="twitter:image" content="https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752&amp;amp;w=1200"/>
      <meta name="author" content="Andreas Meliniotis"/><meta property="article:tag" content="Drug delivery supplement"/><meta property="article:tag" content="Vectura Group plc"/><meta property="article:tag" content="connected health"/><meta property="article:tag" content="digital health"/><meta property="article:tag" content="Issue 20.5"/><meta property="article:tag" content="Latest issue"/><meta property="article:author" content="https://www.epmmagazine.com/topics/andreas-meliniotis/"/><meta property="article:published_time" content="2020-09-16T08:30:00"/>
      
      <script type="application/ld+json">
{"@graph": [{"image": "https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752&w=1000", "keywords": ["Drug delivery supplement", "Vectura Group plc", "connected health", "digital health", "Issue 20.5", "Latest issue"], "articleSection": "Opinion", "@type": "Article", "thumbnailUrl": "https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752&w=1000", "author": {"name": "Andreas Meliniotis", "@type": "Person"}, "mainEntityOfPage": "https://www.epmmagazine.com/opinion/making-the-connection-improving-medication-adherence-with-di/", "@id": "https://www.epmmagazine.com/opinion/making-the-connection-improving-medication-adherence-with-di/", "datePublished": "2020-09-16T08:30:00", "creator": "Andreas Meliniotis", "publisher": {"name": "EPM Magazine", "logo": {"url": "https://www.epmmagazine.com/api/design-4e4d24d48ca98677771044102258b047/epm_masthead20182.png", "@type": "ImageObject"}, "@type": "Organization"}, "url": "https://www.epmmagazine.com/opinion/making-the-connection-improving-medication-adherence-with-di/", "headline": "Making the connection: Improving medication adherence with digital health", "name": "Making the connection: Improving medication adherence with digital health", "dateModified": "2020-09-16T08:42:26.087545"}], "@context": "http://schema.org"}
</script>

      

      

      

      
      
      <style>.carousel-teaser .carousel-item, .carousel-teaser .carousel-out { opacity: 1 }</style>

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!-- Pop uP Script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/EPM_OOP', 'div-gpt-ad-1582099975222-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#FFFFFF"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_opinion">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.epmmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="http://twitter.com/@EPM_Magazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/company/european-pharmaceutical-manufacturer/" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.epmmagazine.com" title="EPM Magazine"><img src="https://www.epmmagazine.com/api/design-4e4d24d48ca98677771044102258b047/epm_masthead20182.png" class="standard" alt="EPM Magazine" title="EPM Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.epmmagazine.com/api/design-4e4d24d48ca98677771044102258b047/epm_masthead20182.png" />
    <meta id="logo-width" itemprop="width" content="850" />
    <meta id="logo-height" itemprop="height" content="128" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.epmmagazine.com/api/design-4e4d24d48ca98677771044102258b047/epm_masthead2018mobile.png" class="responsive" alt="EPM Magazine" title="EPM Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.epmmagazine.com">Home</a>
    
  </li>
  <li class="menu_section_news">
	<a href="https://www.epmmagazine.com/news">News</a>
    
  </li>
  <li class="selected menu_section_opinion">
	<a href="https://www.epmmagazine.com/opinion">Opinion</a>
    
  </li>
  <li class="menu_section_digital-health">
	<a href="https://www.epmmagazine.com/digital-health">Digital Health</a>
    
  </li>
  <li class="menu_section_analysis">
	<a href="https://www.epmmagazine.com/analysis">Analysis</a>
    
  </li>
  <li class="menu_section_technology">
	<a href="https://www.epmmagazine.com/technology">Technology</a>
    
  </li>
  <li class="menu_section_latest-issue">
	<a href="https://www.epmmagazine.com/latest-issue">Latest Issue</a>
    
  </li>
  <li class="menu_section_webinars">
	<a href="https://www.epmmagazine.com/webinars">Webinars</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.epmmagazine.com">Home</a> <a href="https://www.epmmagazine.com/opinion">Opinion</a> <a href="https://www.epmmagazine.com/opinion/making-the-connection-improving-medication-adherence-with-di/">Making the connection: Improving medication adherence with digital health</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.epmmagazine.com/opinion/making-the-connection-improving-medication-adherence-with-di/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="460" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.epmmagazine.com/opinion/making-the-connection-improving-medication-adherence-with-di/" />
            <meta itemprop="name" content="Making the connection: Improving medication adherence with digital health" />
            <meta itemprop="description" content="Andreas Meliniotis, director of Device Development at Vectura explains how connected devices are helping patients better manage their medications and improve adherence." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-09-16T08:42:26.087545" />
            <h1 itemprop="headline">Making the connection: Improving medication adherence with digital health</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.epmmagazine.com/topics/andreas-meliniotis/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Andreas Meliniotis<meta itemprop="name" content="Andreas Meliniotis" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-09-16T08:30:00">
    <p class="date">16 September 2020</p>
    <p class="time">08:30</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980805a16a9675a"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.epmmagazine.com/opinion/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <h4><em>Andreas Meliniotis, director of Device Development at Vectura explains how connected devices are helping patients better manage their medications and improve adherence.</em></h4>&#13;&#13;
&#13;&#13;
<div id="media-carousel-8279" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8279-0">    <span id="close-btn-8279-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8279 hidden" id="ms_8279-0" data-image-url="https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752" data-image-id="7741" data-slot-media-path="/api/slot_media/9147/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Connection" data-src="https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.epmmagazine.com/downloads/7741/download/Connection.jpg?cb=ea28e79c190388261edd38ab8ef49752&amp;w=640" title="Connection">                    </div>        <div class="media-content">      <h2>Connection</h2>          </div>  </div>  </div></div><p>The effectiveness of any treatment is a combination of many factors, most notably patient adherence to the dosage regimen and correct use of drug delivery devices by the patient. This means that a lack of compliance and/or patient use error can seriously compromise treatment outcomes.</p>&#13;&#13;
&#13;&#13;
<p>Now, more than at any time in the past, it is possible to use relatively simple connected devices to track and report factors affecting adherence, giving healthcare providers specific and targeted data to inform decisions regarding any necessary modification of a therapy. As the availability of connected devices increases, so the effect of this data-driven therapy adjustment is likely to become increasingly apparent, which in turn will increase the desire to connect more therapies.</p>&#13;&#13;
&#13;&#13;
<p>Connected drug delivery should be focused on areas where the impact can be greatest. For example, whereas insulin injections for diabetes have a generally high level of adherence due to immediate severe outcomes, an asthma maintenance therapy may exhibit poor adherence as there is no immediate decline in health. Using a connected drug delivery device for the latter can provide a high level of monitoring and therefore give an early trigger for intervention to prevent uncontrolled disease and eventually hospitalisation.</p>&#13;&#13;
&#13;&#13;
<p>Some therapies can be affected significantly by user technique, and identifying this can have a dramatic effect on the efficacy of a treatment, particularly if it prevents a patient being prescribed a medication at a higher level to compensate for poor technique. A recent paper reviewing inhaler adherence states, “In the simplest way, adherence should be defined as how patients follow the medical prescription. However, numerous variables influence medication use, such as the route of administration, frequency of use, taste, response to therapy and adverse events.” [1]</p>&#13;&#13;
&#13;&#13;
<p>Another example where feedback on medication effectiveness is key to correct administration is diabetes, where glucose levels are self-measured by patients to decide when to administer insulin. Where connected devices can provide feedback on medication effectiveness, this can be an important part of the self-administration process.</p>&#13;&#13;
&#13;&#13;
<p>The ability of patients to self-administer, however, depends upon many factors; not least education and age. For some patient groups, there are smartphone apps connected to a drug delivery device that can be designed to both prompt the user to self-administer and guide them through the administration process by listing the critical tasks and providing pictures or videos to aid dosage. Such technology and interaction provides huge levels of guidance data to patients, and gives the opportunity to reduce user task errors and improve compliance as a by-product of connecting medical devices.</p>&#13;&#13;
&#13;&#13;
<p>Connected devices can provide both feedback and metrics to encourage patients to comply. Gamification can be used to change patients’ mindsets, using an app or other feedback interfaces to encourage compliance, and there are suggestions to ensure long term compliance, constantly changing aspects, (i.e. new targets or ongoing metrics) can keep patients interested, and have a longer-term effect than more basic systems.</p>&#13;&#13;
&#13;&#13;
<p>Currently, connected drug delivery presents as add-ons to existing approved combination products or medical devices. Good examples are pressurised metered dose inhaler (pMDI) add-on devices, which sense the user pushing the pressurised canister to release the medication. The functionality of such devices is limited as the base device has not been designed with connectivity in mind, so the options for communication between devices are restricted. Additionally, only the number of times the user has pressed the canister to release medication can be measured, but no indication as to whether the user has inhaled the medication, or whether the canister still contains medication can be registered. Without monitoring the usage and remaining doses, the system is far from providing true patient adherence information.</p>&#13;&#13;
&#13;&#13;
<p>As time progresses, delivery devices are likely to be increasingly designed with connectivity in mind, which could open up possibilities for integrated connectivity or high functionality add-on devices, but extensive market research will need to be undertaken prior to the development of next-generation devices. User needs must be fully understood and a detailed target product profile (TPP) drawn up to ensure that the top level assumptions and requirements are considered. It is likely that the functions of such a device will be different or more complicated than initially assumed, and these details are important to ensure that the final design meets the user’s needs.</p>&#13;&#13;
&#13;&#13;
<p>For any developer, the key is to focus on the user and the intended use, and to use these inputs to select a concept for development. Once a design is available, functional requirements can be tested, but again the developer must engage users for feedback and validate that their needs are met – and this is likely to be an iterative process to achieve a product which meets the original brief.</p>&#13;&#13;
&#13;&#13;
<p>Ensuring that regulations are met when developing connected devices depends largely on the target markets and the type of device being developed. For instance, a 510k application with the FDA for the US market can be used if a predicate device exists, (i.e. one that is sufficiently similar to the test product) as a basis for the application. This would be appropriate for a medical device but not for a combination product. A combination product that includes a fixed connected device element would need to follow a more onerous new drug application (NDA) type route. The new EU Medical Device Regulation would apply to both medical devices and combination products for European markets.</p>&#13;&#13;
&#13;&#13;
<p>The emergence of connected devices brings the industry to a potential turning point, and being able to measure ‘true adherence’ will be a first step towards fully unlocking the benefit of such devices. The ability to measure signals from the patient and automatically administer, or prompt administration of medication will provide a closed feedback loop that could ultimately optimise efficacy for individual patients, and ensure the robust continuation of medication, optimising patients’ treatments. Once the benefit can be clearly demonstrated, in terms of patient outcomes, better controlling of diseases and ultimately, lowering the cost of healthcare, more devices will emerge which increase patients’ benefits.</p>&#13;&#13;
&#13;&#13;
<p><sup>References:</sup></p>&#13;&#13;
&#13;&#13;
<p><sup>1.         Jose R. Jardim and Oliver A. Nascimento, The Importance of Inhaler Adherence to Prevent COPD Exacerbations</sup></p>&#13;&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.epmmagazine.com/topics/drug-delivery-supplement/" rel="tag" >Drug delivery supplement</a>

                <a href="https://www.epmmagazine.com/topics/vectura_group_plc/" rel="tag" >Vectura Group plc</a>

                <a href="https://www.epmmagazine.com/topics/connected-health/" rel="tag" >connected health</a>

                <a href="https://www.epmmagazine.com/topics/digital-health/" rel="tag" >digital health</a>

                <a href="https://www.epmmagazine.com/topics/issue-20.5/" rel="tag" >Issue 20.5</a>

                <a href="https://www.epmmagazine.com/topics/latest-issue/" rel="tag" >Latest issue</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.epmmagazine.com/topics/andreas-meliniotis/" rel="author"
       >Andreas Meliniotis</a> </p>
    
    <time datetime="2020-09-16T08:30:00">
    <p class="date">16 September 2020</p>
    <p class="time">08:30</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="41e9a3e8-f84a-11ea-9690-1240558d60db" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '41e9a3e8-f84a-11ea-9690-1240558d60db';
        
        googletag.display('41e9a3e8-f84a-11ea-9690-1240558d60db');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/420/?context=section.51"></div><div id="41ec9efe-f84a-11ea-9690-1240558d60db" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '41ec9efe-f84a-11ea-9690-1240558d60db';
        
        googletag.display('41ec9efe-f84a-11ea-9690-1240558d60db');
     });
 </script>
</div>
<div id="41ee7652-f84a-11ea-9690-1240558d60db" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '41ee7652-f84a-11ea-9690-1240558d60db';
        
        googletag.display('41ee7652-f84a-11ea-9690-1240558d60db');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.epmmagazine.com">Home</a>
    
  </li>
  <li class="menu_section_news">
	<a href="https://www.epmmagazine.com/news">News</a>
    
  </li>
  <li class="selected menu_section_opinion">
	<a href="https://www.epmmagazine.com/opinion">Opinion</a>
    
  </li>
  <li class="menu_section_digital-health">
	<a href="https://www.epmmagazine.com/digital-health">Digital Health</a>
    
  </li>
  <li class="menu_section_analysis">
	<a href="https://www.epmmagazine.com/analysis">Analysis</a>
    
  </li>
  <li class="menu_section_technology">
	<a href="https://www.epmmagazine.com/technology">Technology</a>
    
  </li>
  <li class="menu_section_latest-issue">
	<a href="https://www.epmmagazine.com/latest-issue">Latest Issue</a>
    
  </li>
  <li class="menu_section_webinars">
	<a href="https://www.epmmagazine.com/webinars">Webinars</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.epmmagazine.com/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/contactus">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/termsconditions">Terms &amp; Conditions</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid Life Sciences Ltd, a Rapid News Group Company. All Rights Reserved.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<!-- /20337522/EPM_OOP -->
<div id='div-gpt-ad-1582099975222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582099975222-0'); });
  </script>
</div>
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 8279, &quot;slot_uuid&quot;: &quot;f8138ea8-5c33-4f03-dbeb-5bc756a5649c&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/c83b1a50-f7ee-11ea-a552-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Making the connection: Improving medication adherence with digital health\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;c83b1a50-f7ee-11ea-a552-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/c83b1a50-f7ee-11ea-a552-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true}, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 8279, &quot;slot_uuid&quot;: &quot;f8138ea8-5c33-4f03-dbeb-5bc756a5649c&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/c83b1a50-f7ee-11ea-a552-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Making the connection: Improving medication adherence with digital health\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;c83b1a50-f7ee-11ea-a552-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/c83b1a50-f7ee-11ea-a552-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
