<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "subsection": null, "section": null, "tag": ["Sponsored", "run-of-site"], "urlname": "pfizer-coating-curing-your-complex-oral-solid-dose-challenge", "type": "article", "author": [], "instance": "epmmagazine", "mpuid": "b3f446b4-289f-5bbe-b48a-972a84ec852d"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRVJJD7');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'owx2gkh',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Pfizer: Sponsored Content - EPM Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="European Pharmaceutical Manufacturer Magazine - News for the pharma and drugs industry" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.198.post32.dev156145725888\/static\/", "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "config": {"js\/page_roundup_content": null, "js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": []}, "google_api_key": null, "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "ctype": null, "tcomments": {"chars_left": "characters left", "comments": "Comments", "content_uuid": "9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6", "subject_required": "Subject required", "view_more": "View More", "fb_app_id": null, "ugc_email_for_comments": true, "type_captchas": "Enter the word from the Image", "fb_login": " or login with Facebook", "name_required": "Name required", "wrong_captchas": "Wrong Captchas", "post_to_wall": "Publish comment to your Wall", "submit": "Submit", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_invalid": "Invalid EMail Address", "ugc_allow_comments": true, "rss_feed": "Comment Feed", "email_required": "EMail required", "type_comment": "Type your comment here...", "fb_logout": "Logout", "your_name": "Your Name", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject": "Type subject here...", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email": "EMail", "comment_required": "Comment required"}, "show_dynamic_map": false, "osm_active": true, "related_links_url": "https:\/\/www.epmmagazine.com\/api\/content\/9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6\/get_related_links", "comments_url": "https:\/\/www.epmmagazine.com\/api\/content\/9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6\/get_comments", "is_pro": true, "show_occ_paginator": false, "back_title": "Return to \"Pfizer: Sponsored Content\""}, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Access our recent webinar and discover how coatings expertise could transform your oral solid dose (OSD). Let's collaborate."/>
      <meta name="keywords" content="Sponsored,run-of-site"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.epmmagazine.com/downloads/7989/download/CentreOne_Signature_Color_RGB-TranspBkg.png?cb=920134281b128bdcad2111bb1bf1e586&amp;w=1200"/>
      <link rel="canonical" href="https://www.epmmagazine.com/pfizer-coating-curing-your-complex-oral-solid-dose-challenge/"/>

      <link href="https://www.epmmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Pfizer: Sponsored Content - EPM Magazine" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.5155ca0a8f2028dada823d02fe75c63c.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.epmmagazine.com/api/design-6220e86c5c0d079080b3493ca2531a79/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.epmmagazine.com/api/design-6220e86c5c0d079080b3493ca2531a79/option.js"></script>

      <link rel="shortcut icon" href="https://www.epmmagazine.com/api/design-6220e86c5c0d079080b3493ca2531a79/epm_masthead2018favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-12317924-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '35f7184e-b7c7-11eb-a21f-12fba3bcb04f').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right2', [728, 90], '35f7a304-b7c7-11eb-a21f-12fba3bcb04f').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right3', [728, 90], '35f82608-b7c7-11eb-a21f-12fba3bcb04f').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right4', [728, 90], '35f8b3f2-b7c7-11eb-a21f-12fba3bcb04f').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:description" content="Access our recent webinar and discover how coatings expertise could transform your oral solid dose (OSD). Let's collaborate."/><meta property="og:url" content="https://www.epmmagazine.com/api/content/9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6/"/><meta property="og:title" content="Pfizer: Sponsored Content"/><meta property="og:image" content="https://www.epmmagazine.com/downloads/7989/download/CentreOne_Signature_Color_RGB-TranspBkg.png?cb=920134281b128bdcad2111bb1bf1e586&amp;w=1200"/><meta property="og:image:width" content="3618"/><meta property="og:image:height" content="1866"/><meta property="og:site_name" content="EPM Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@EPM_Magazine"/><meta name="twitter:creator" content="@EPM_Magazine"/><meta name="twitter:image" content="https://www.epmmagazine.com/downloads/7989/download/CentreOne_Signature_Color_RGB-TranspBkg.png?cb=920134281b128bdcad2111bb1bf1e586&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2021-05-18T08:21:00"/><meta property="article:tag" content="Sponsored"/><meta property="article:tag" content="run-of-site"/>
      
      <script type="application/ld+json">
{"@graph": [{"headline": "Pfizer: Sponsored Content", "publisher": {"logo": {"url": "https://www.epmmagazine.com/api/design-6220e86c5c0d079080b3493ca2531a79/epm_masthead20182.png", "@type": "ImageObject"}, "name": "EPM Magazine", "@type": "Organization", "sameAs": "https://www.epmmagazine.com/"}, "name": "Pfizer: Sponsored Content", "@type": "Article", "image": "https://www.epmmagazine.com/downloads/7989/download/CentreOne_Signature_Color_RGB-TranspBkg.png?cb=920134281b128bdcad2111bb1bf1e586&w=3618", "@id": "https://www.epmmagazine.com/pfizer-coating-curing-your-complex-oral-solid-dose-challenge/", "url": "https://www.epmmagazine.com/pfizer-coating-curing-your-complex-oral-solid-dose-challenge/", "datePublished": "2021-05-18T08:21:00", "thumbnailUrl": "https://www.epmmagazine.com/downloads/7989/download/CentreOne_Signature_Color_RGB-TranspBkg.png?cb=920134281b128bdcad2111bb1bf1e586&w=3618", "dateModified": "2021-05-18T08:23:16.470444", "mainEntityOfPage": "https://www.epmmagazine.com/pfizer-coating-curing-your-complex-oral-solid-dose-challenge/", "keywords": ["Sponsored", "run-of-site"], "author": {"name": "EPM Magazine", "@type": "Organization"}}], "@context": "http://schema.org"}
</script>

      

      

      

      
      
      <style>.carousel-teaser .carousel-item, .carousel-teaser .carousel-out { opacity: 1 }</style>

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!-- Pop uP Script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/EPM_OOP', 'div-gpt-ad-1582099975222-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#FFFFFF"/>
    </head>
  <body class="mp-type-article mp-sidebar mp-sponsored">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRVJJD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.epmmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="http://twitter.com/@EPM_Magazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/company/european-pharmaceutical-manufacturer/" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.epmmagazine.com" title="EPM Magazine"><img src="https://www.epmmagazine.com/api/design-6220e86c5c0d079080b3493ca2531a79/epm_masthead20182.png" class="standard" alt="EPM Magazine" title="EPM Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.epmmagazine.com/api/design-6220e86c5c0d079080b3493ca2531a79/epm_masthead20182.png" />
    <meta id="logo-width" itemprop="width" content="850" />
    <meta id="logo-height" itemprop="height" content="128" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.epmmagazine.com/api/design-6220e86c5c0d079080b3493ca2531a79/epm_masthead2018mobile.png" class="responsive" alt="EPM Magazine" title="EPM Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.epmmagazine.com">Home</a>
    
  </li>
  <li class="menu_section_news">
	<a href="https://www.epmmagazine.com/news">News</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="https://www.epmmagazine.com/opinion">Opinion</a>
    
  </li>
  <li class="menu_section_digital-health">
	<a href="https://www.epmmagazine.com/digital-health">Digital Health</a>
    
  </li>
  <li class="menu_section_analysis">
	<a href="https://www.epmmagazine.com/analysis">Analysis</a>
    
  </li>
  <li class="menu_section_technology">
	<a href="https://www.epmmagazine.com/technology">Technology</a>
    
  </li>
  <li class="menu_section_latest-issue">
	<a href="https://www.epmmagazine.com/latest-issue">Latest Issue</a>
    
  </li>
  <li class="menu_section_webinars">
	<a href="https://www.epmmagazine.com/webinars">Webinars</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.epmmagazine.com">Home</a> <a href="https://www.epmmagazine.com/pfizer-coating-curing-your-complex-oral-solid-dose-challenge/">Pfizer: Sponsored Content</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.epmmagazine.com/pfizer-coating-curing-your-complex-oral-solid-dose-challenge/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.epmmagazine.com/downloads/7989/download/CentreOne_Signature_Color_RGB-TranspBkg.png?cb=920134281b128bdcad2111bb1bf1e586" />
    <meta id="content-image-width" itemprop="width" content="3618" />
    <meta id="content-image-height" itemprop="height" content="1866" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.epmmagazine.com/pfizer-coating-curing-your-complex-oral-solid-dose-challenge/" />
            <meta itemprop="name" content="Pfizer: Sponsored Content" />
            <meta itemprop="description" content="Access our recent webinar and discover how coatings expertise could transform your oral solid dose (OSD). Let's collaborate." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-05-18T08:23:16.470444" />
            <h1 itemprop="headline">Pfizer: Sponsored Content</h1>
            <p  class="subtitle"><span>Coating: Curing Your Complex Oral Solid Dose challenges</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="European Pharmaceutical Manufacturer Magazine - News for the pharma and drugs industry" /></span>
    <time itemprop="datePublished" datetime="2021-05-18T08:21:00">
    <p class="date">18 May 2021</p>
    <p class="time">08:21</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980805a16a9675a"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.epmmagazine.com/api/rss/all.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <h2>Webinar | Coating: Curing Your Complex Oral Solid Dose challenges</h2>&#13;
&#13;
<p>.</p>&#13;
&#13;
<p>Coating technologies have been a mainstay in oral solid dose (OSD) drug development for many decades and deployed successfully in hundreds of drug products for multiple therapeutic areas. With increasingly complex compounds emerging from the discovery pipeline and a broader range of dosage demands in today's oral solid dose (OSD) market, coatings must be deployed more innovatively and expertly than ever before to overcome challenges. Certain oral solid dose (OSD) products such as those that require a low dose, flexible dose, low potency or a novel shape are viewed as highly problematic for coating strategies due to control issues or difficulties at commercial scale-up.</p>&#13;
&#13;
<p>In our recent webinar Pfizer CentreOne's oral solid dose (OSD) experts discuss how advances in the mathematics and engineering involved in understanding the process can tackle these challenges and ensure functional coating and drug layering continue to be a viable solution for the next generation of oral solid dose (OSD) drug products. To access the webinar and discover how coatings expertise could transform your oral solid dose (OSD), follow the link below.</p>&#13;
&#13;
<p><a href="https://bit.ly/32XTu3J" target="_blank">https://bit.ly/32XTu3J</a></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.epmmagazine.com/topics/sponsored/" rel="tag" >Sponsored</a>

                <a href="https://www.epmmagazine.com/topics/run-of-site/" rel="tag" >run-of-site</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2021-05-18T08:21:00">
    <p class="date">18 May 2021</p>
    <p class="time">08:21</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="35f7184e-b7c7-11eb-a21f-12fba3bcb04f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '35f7184e-b7c7-11eb-a21f-12fba3bcb04f';
        
        googletag.display('35f7184e-b7c7-11eb-a21f-12fba3bcb04f');
     });
 </script>
</div>
<div id="35f7a304-b7c7-11eb-a21f-12fba3bcb04f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '35f7a304-b7c7-11eb-a21f-12fba3bcb04f';
        
        googletag.display('35f7a304-b7c7-11eb-a21f-12fba3bcb04f');
     });
 </script>
</div>
<div id="35f82608-b7c7-11eb-a21f-12fba3bcb04f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '35f82608-b7c7-11eb-a21f-12fba3bcb04f';
        
        googletag.display('35f82608-b7c7-11eb-a21f-12fba3bcb04f');
     });
 </script>
</div>
<div id="35f8b3f2-b7c7-11eb-a21f-12fba3bcb04f" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '35f8b3f2-b7c7-11eb-a21f-12fba3bcb04f';
        
        googletag.display('35f8b3f2-b7c7-11eb-a21f-12fba3bcb04f');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.epmmagazine.com">Home</a>
    
  </li>
  <li class="menu_section_news">
	<a href="https://www.epmmagazine.com/news">News</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="https://www.epmmagazine.com/opinion">Opinion</a>
    
  </li>
  <li class="menu_section_digital-health">
	<a href="https://www.epmmagazine.com/digital-health">Digital Health</a>
    
  </li>
  <li class="menu_section_analysis">
	<a href="https://www.epmmagazine.com/analysis">Analysis</a>
    
  </li>
  <li class="menu_section_technology">
	<a href="https://www.epmmagazine.com/technology">Technology</a>
    
  </li>
  <li class="menu_section_latest-issue">
	<a href="https://www.epmmagazine.com/latest-issue">Latest Issue</a>
    
  </li>
  <li class="menu_section_webinars">
	<a href="https://www.epmmagazine.com/webinars">Webinars</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.epmmagazine.com/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/contactus">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.epmmagazine.com/termsconditions">Terms &amp; Conditions</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid Life Sciences Ltd, a Rapid News Group Company. All Rights Reserved.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<!-- /20337522/EPM_OOP -->
<div id='div-gpt-ad-1582099975222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582099975222-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/16880776/custom_takeover-epm', [1680, 1050], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: []}, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Pfizer: Sponsored Content\&quot;&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: []}, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/9ce4699e-b7a9-11eb-b2ed-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Pfizer: Sponsored Content\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
