<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"section": "pharma-manufacturing-news", "tag": ["UniQuest", "ATAI Life Sciences", "University of Queensland", "drug delivery", "mental health", "InnarisBio"], "subsection": "latest-pharmaceutial-news", "type": "article", "mpuid": "2e9dc12f-bb15-51b1-9bbd-783ec4c747c0", "fb_app_id": null, "instance": "epmmagazine", "author": [], "urlname": "atai-launches"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRVJJD7');</script>
<!-- End Google Tag Manager -->
      
      <title>Atai launches InnarisBio to target drug delivery for mental health - EPM Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="News, opinion, and analysis for the Pharmaceutical and Drug Manufacturing Industry" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"comments_url": "https:\/\/www.epmmagazine.com\/api\/content\/1e55b052-f6a5-11eb-9460-1244d5f7c7c6\/get_comments", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "tcomments": {"chars_left": "characters left", "name_required": "Name required", "post_to_wall": "Publish comment to your Wall", "submit": "Submit", "email_invalid": "Invalid EMail Address", "view_more": "View More", "type_captchas": "Enter the word from the Image", "your_name": "Your Name", "wrong_captchas": "Wrong Captchas", "fb_login": " or login with Facebook", "comments": "Comments", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": true, "type_comment": "Type your comment here...", "rss_feed": "Comment Feed", "fb_logout": "Logout", "email": "EMail", "ugc_allow_comments": true, "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject_required": "Subject required", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "content_uuid": "1e55b052-f6a5-11eb-9460-1244d5f7c7c6", "subject": "Type subject here...", "email_required": "EMail required", "fb_app_id": null}, "google_api_key": null, "osm_active": true, "show_dynamic_map": false, "related_links_url": "https:\/\/www.epmmagazine.com\/api\/content\/1e55b052-f6a5-11eb-9460-1244d5f7c7c6\/get_related_links", "is_pro": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "slot_id": 8723, "media_count": 1, "display_type": "carousel", "slot_uuid": "09541b15-35da-4562-b68f-b30d4628a228"}]}, "back_title": "Return to \"Atai launches InnarisBio to target drug delivery for mental health\"", "ctype": null, "show_occ_paginator": false}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.200.post5.dev328076541590\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Biopharmaceutical company atai Life Sciences has launched the spin-out organisation InnarisBio in an effort to advance the delivery of medicines for mental health disorders."/>
      <meta name="keywords" content="UniQuest,ATAI Life Sciences,University of Queensland,drug delivery,mental health,InnarisBio"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d&amp;w=1200"/>
      <link rel="canonical" href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/"/>

      <link href="https://www.epmmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Atai launches InnarisBio to target drug delivery for mental health - EPM Magazine" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-design1.2c1a6c507399459535dcda825ae1dd32.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/option.js"></script>

      <link rel="shortcut icon" href="https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/epm_masthead2018favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-12317924-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 767]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 768]).
build();


  
  
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '469f2244-f6a7-11eb-855b-12109506e8af').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right2', [728, 90], '46a019ce-f6a7-11eb-855b-12109506e8af').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right3', [728, 90], '46a1a924-f6a7-11eb-855b-12109506e8af').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right4', [728, 90], '46a31278-f6a7-11eb-855b-12109506e8af').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Biopharmaceutical company atai Life Sciences has launched the spin-out organisation InnarisBio in an effort to advance the delivery of medicines for mental health disorders."/><meta property="og:image" content="https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="460"/><meta property="og:title" content="Atai launches InnarisBio to target drug delivery for mental health"/><meta property="og:url" content="https://www.epmmagazine.com/api/content/1e55b052-f6a5-11eb-9460-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="EPM Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@EPM_Magazine"/><meta name="twitter:creator" content="@EPM_Magazine"/><meta name="twitter:image" content="https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2021-08-06T12:00:00"/><meta property="article:tag" content="UniQuest"/><meta property="article:tag" content="ATAI Life Sciences"/><meta property="article:tag" content="University of Queensland"/><meta property="article:tag" content="drug delivery"/><meta property="article:tag" content="mental health"/><meta property="article:tag" content="InnarisBio"/>
      
      <script type="application/ld+json">
{"@graph": [{"thumbnailUrl": "https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d&w=1000", "image": "https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d&w=1000", "@type": "Article", "mainEntityOfPage": "https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/", "publisher": {"name": "EPM Magazine", "@type": "Organization", "sameAs": "https://www.epmmagazine.com/", "logo": {"@type": "ImageObject", "url": "https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/epm_masthead2021-01.png"}}, "keywords": ["UniQuest", "ATAI Life Sciences", "University of Queensland", "drug delivery", "mental health", "InnarisBio"], "dateModified": "2021-08-06T12:01:06.015700", "author": {"name": "EPM Magazine", "@type": "Organization"}, "articleSection": "Latest Pharmaceutial News", "url": "https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/", "name": "Atai launches InnarisBio to target drug delivery for mental health", "datePublished": "2021-08-06T12:00:00", "headline": "Atai launches InnarisBio to target drug delivery for mental health", "@id": "https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/epm_masthead2021-01.png" />
      

      
      <link rel="amphtml" href="https://www.epmmagazine.com/api/amp/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/">
      

      

      
      
      <style>.carousel-teaser .carousel-item, .carousel-teaser .carousel-out { opacity: 1 }</style>

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!-- Pop uP Script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/EPM_OOP', 'div-gpt-ad-1582099975222-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="rgba(208, 2, 27, 1)"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRVJJD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_pharma-manufacturing-news">
          <div id="subsection_latest-pharmaceutial-news">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.epmmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.epmmagazine.com/contact-us">Talk To Us |</a>
        
            <a href="https://www.epmmagazine.com/media-kit">Media Kit |</a>
        
            <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/latest-issue">Latest EPM Issue |</a>
        
            <a href="https://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/default.aspx" target="_blank" rel="noopener">Subscribe |</a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://twitter.com/@EPM_Magazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/company/european-pharmaceutical-manufacturer/" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.epmmagazine.com" title="EPM Magazine"><img src="https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/epm_masthead2021-01.png" class="standard" alt="EPM Magazine" title="EPM Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/epm_masthead2021-01.png" />
    <meta id="logo-width" itemprop="width" content="5709" />
    <meta id="logo-height" itemprop="height" content="1376" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.epmmagazine.com/api/design-120c4afe35198524e5a1ed3914dd5842/epm_masthead2018mobile.png" class="responsive" alt="EPM Magazine" title="EPM Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="https://www.epmmagazine.com/home">Home</a>
    
  </li>
  <li class="selected menu_section_pharma-manufacturing-news">
	<a href="https://www.epmmagazine.com/pharma-manufacturing-news">Pharma Manufacturing News<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_latest-pharmaceutial-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news">Latest Pharmaceutial News</a>
      </li>
      <li class="menu_subsection_antibiotic-developments">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/antibiotic-developments">Antibiotic Developments</a>
      </li>
      <li class="menu_subsection_biopharma-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/biopharma-news">Biopharma News</a>
      </li>
      <li class="menu_subsection_covid-19-pharma-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/covid-19-pharma-news">Covid-19 Pharma News</a>
      </li>
      <li class="menu_subsection_drug-delivery-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/drug-delivery-news">Drug Delivery News</a>
      </li>
      <li class="menu_subsection_new-drug-development-approvals-regulatory-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/new-drug-development-approvals-regulatory-news">New Drug Development &amp; Regulatory News</a>
      </li>
      <li class="menu_subsection_pharma-finance-and-investment-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharma-finance-and-investment-news">Pharma Finance and Investment News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pharmaceutical-manufacturing-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-manufacturing-news">Pharmaceutical Manufacturing News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_pharma-manufacturing-resources">
	<a href="https://www.epmmagazine.com/pharma-manufacturing-resources">Pharma Manufacturing Resources<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-medtalk-podcast">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/the-medtalk-podcast">The Medtalk Podcast</a>
      </li>
      <li class="menu_subsection_latest-issue">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/latest-issue">Latest Issue</a>
      </li>
      <li class="menu_subsection_directory">
        <a href="/search/location/directory">Pharma Suppliers Directory</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_webinars">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_white-papers">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/whitepaper/">White Papers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_pharmaceutical-industry-insights">
	<a href="https://www.epmmagazine.com/pharmaceutical-industry-insights">Pharmaceutical Insights<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_latest-pharmaceutical-industry-insights">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/latest-pharmaceutical-industry-insights">Latest Pharmaceutical Insights</a>
      </li>
      <li class="menu_subsection_biopharma-news">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/biopharma-news">Biopharma Insights</a>
      </li>
      <li class="menu_subsection_covid-19-pharma-news">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/covid-19-pharma-news">Covid-19 Pharma Insights</a>
      </li>
      <li class="menu_subsection_drug-delivery-insights">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/drug-delivery-insights">Drug Delivery Insights</a>
      </li>
      <li class="menu_subsection_pharmaceutical-logistics-distribution">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/pharmaceutical-logistics-distribution">Pharmaceutical Logistics &amp; Distribution Insights</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pharmaceutical-manufacturing-insights">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/pharmaceutical-manufacturing-insights">Pharmaceutical Manufacturing Insights</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_latest-pharmaceutial-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news">Latest Pharmaceutial News</a>
  </li>
  <li class="menu_subsection_antibiotic-developments">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/antibiotic-developments">Antibiotic Developments</a>
  </li>
  <li class="menu_subsection_biopharma-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/biopharma-news">Biopharma News</a>
  </li>
  <li class="menu_subsection_covid-19-pharma-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/covid-19-pharma-news">Covid-19 Pharma News</a>
  </li>
  <li class="menu_subsection_drug-delivery-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/drug-delivery-news">Drug Delivery News</a>
  </li>
  <li class="menu_subsection_new-drug-development-approvals-regulatory-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/new-drug-development-approvals-regulatory-news">New Drug Development &amp; Regulatory News</a>
  </li>
  <li class="menu_subsection_pharma-finance-and-investment-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharma-finance-and-investment-news">Pharma Finance and Investment News</a>
  </li>
  <li class="menu_subsection_end menu_subsection_pharmaceutical-manufacturing-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-manufacturing-news">Pharmaceutical Manufacturing News</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.epmmagazine.com">Home</a> <a href="https://www.epmmagazine.com/pharma-manufacturing-news">Pharma Manufacturing News</a> <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news">Latest Pharmaceutial News</a> <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/">Atai launches InnarisBio to target drug delivery for mental health</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="460" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/atai-launches/" />
            <meta itemprop="name" content="Atai launches InnarisBio to target drug delivery for mental health" />
            <meta itemprop="description" content="Biopharmaceutical company atai Life Sciences has launched the spin-out organisation InnarisBio in an effort to advance the delivery of medicines for mental health disorders." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-08-06T12:01:06.015700" />
            <h1 itemprop="headline">Atai launches InnarisBio to target drug delivery for mental health</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="European Pharmaceutical Manufacturer Magazine - News for the pharma and drugs industry" /></span>
    <time itemprop="datePublished" datetime="2021-08-06T12:00:00">
    <p class="date">6 August 2021</p>
    <p class="time">12:00</p></time>
</div>

</header>


<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutial-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <h4><em>Biopharmaceutical company atai Life Sciences has launched the spin-out organisation InnarisBio in an effort to advance the delivery of medicines for mental health disorders.</em></h4>&#13;&#13;
&#13;&#13;
<div id="media-carousel-8723" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8723-0">    <span id="close-btn-8723-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8723 hidden" id="ms_8723-0" data-image-url="https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d" data-image-id="8121" data-slot-media-path="/api/slot_media/9593/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Mental health (1).png" data-src="https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.epmmagazine.com/downloads/8121/download/Mental%20health%20%281%29.png?cb=e1d8da3a5f6d527d79629c07fd58050d&amp;w=640" title="Mental health (1).png">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>InnarisBio was launched in collaboration with the Australian university technology transfer company, UniQuest, and aims to develop a novel sol-gel intranasal drug delivery technology to improve treatments for mental health disorders.</p>&#13;&#13;
&#13;&#13;
<p>The drug delivery technology was developed in the laboratory of the University of Queensland (UQ) by researcher Dr Harendra Parekh at the School of Pharmacy in the Faculty of Health and Behavioural Sciences.</p>&#13;&#13;
&#13;&#13;
<p>The sol-gel technology is designed to deliver pharmaceutical compounds as a liquid at room temperature which becomes a gel at body temperature. So far, the companies state that the platform technology has been successfully demonstrated with both water soluble and insoluble compounds and extracts. </p>&#13;&#13;
&#13;&#13;
<p>Traditional drug delivery methods can be problematic in the treatment of central nervous system (CNS) disorders due to the blood–brain barrier that restricts the CNS entry of therapeutic agents, thereby decreasing drug efficacy.</p>&#13;&#13;
&#13;&#13;
<p>A potential solution is direct, nose-to-brain delivery which could be used as a painless and non-invasive administration route and may offer additional advantages such as increased patient compliance alongside lower dose requirements compared to oral administration.</p>&#13;&#13;
&#13;&#13;
<p>“InnarisBio is a revolutionary technology company for intranasal drug delivery in the treatment of CNS disorders. Dr Parekh and his team at The University of Queensland have worked diligently to develop a platform technology that may mitigate many of the drawbacks typically associated with traditional drug delivery in the CNS space,” said Florian Brand, CEO and co-founder of atai Life Sciences. “This novel technology has the potential to be superior to other intranasal drug delivery methods available by improving absolute uptake and duration of uptake through muco-adhesion in the nose, reducing dose administered and dosing frequency. We plan to explore the potential use of this technology for a variety of psychedelic and non-psychedelic compounds across atai’s platform.”</p>&#13;&#13;
&#13;&#13;
<p>“We are excited by the role that UQ’s licensed technology may potentially play in solving one of the world’s most complex health problems,” said Dr. Dean Moss, CEO of UniQuest. “This groundbreaking UQ technology could play a role in helping to tackle the scourge of mental illness; it is an exciting development for the sol-gel technology developed here at UQ, and is another terrific example of the power of UQ research to create meaningful change.”</p>&#13;&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.epmmagazine.com/topics/uniquest/" rel="tag" >UniQuest</a>

                <a href="https://www.epmmagazine.com/topics/atai-life-sciences/" rel="tag" >ATAI Life Sciences</a>

                <a href="https://www.epmmagazine.com/topics/university-queensland/" rel="tag" >University of Queensland</a>

                <a href="https://www.epmmagazine.com/topics/drug_delivery/" rel="tag" >drug delivery</a>

                <a href="https://www.epmmagazine.com/topics/mental-health/" rel="tag" >mental health</a>

                <a href="https://www.epmmagazine.com/topics/innarisbio/" rel="tag" >InnarisBio</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2021-08-06T12:00:00">
    <p class="date">6 August 2021</p>
    <p class="time">12:00</p>
    </time>
</aside>



    <div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/550/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/555/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/552/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/558/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/560/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/561/?context=section.92"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="469f2244-f6a7-11eb-855b-12109506e8af" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '469f2244-f6a7-11eb-855b-12109506e8af';
        
        googletag.display('469f2244-f6a7-11eb-855b-12109506e8af');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/569/?context=section.92"></div><div id="46a019ce-f6a7-11eb-855b-12109506e8af" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '46a019ce-f6a7-11eb-855b-12109506e8af';
        
        googletag.display('46a019ce-f6a7-11eb-855b-12109506e8af');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/555/?context=section.92"></div><div id="46a1a924-f6a7-11eb-855b-12109506e8af" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '46a1a924-f6a7-11eb-855b-12109506e8af';
        
        googletag.display('46a1a924-f6a7-11eb-855b-12109506e8af');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/558/?context=section.92"></div><div id="46a31278-f6a7-11eb-855b-12109506e8af" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '46a31278-f6a7-11eb-855b-12109506e8af';
        
        googletag.display('46a31278-f6a7-11eb-855b-12109506e8af');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/568/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/570/?context=section.92"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <nav id="bottomnav">
<style type="text/css">* {
  box-sizing: border-box;
}
/* Create four equal columns that floats next to each other */
.column {
  float: left;
  width: 25%;
  padding: 25px;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .column  {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .column  {
    width: 100%;
  }
div{
  max-width: 500px;
  margin: auto;
}
</style>
<p style="text-align: center;"></p>

<div class="row">
<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CONNECT WITH US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.epmmagazine.com/contact-us"><span style="color:#ffffff;">Contact Us</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.epmmagazine.com/media-kit"><span style="color:#ffffff;">Media Kit</span></a></span></p>

<p style="text-align: center;"></p>

<p style="text-align: center;"></p>
</div>

<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>FOLLOW US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://twitter.com/EPM_Magazine" target="_blank"><span style="color:#ffffff;"><img alt="Twitter EPM" src="https://www.med-technews.com/downloads/5130/download/Twitter.png" style="width: 25px; height: 25px;" /></span></a></span>&nbsp;&nbsp;<span style="font-size:12px;"><a href="https://www.linkedin.com/company/european-pharmaceutical-manufacturer/"><span style="color:#ffffff;"><img alt="linked in EPM" src="https://www.med-technews.com/downloads/5131/download/linkedin.png" style="width: 25px; height: 25px;" /></span></a></span>
</div>

<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>RAPID NEWS GROUP PUBLICATIONS</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.medicalplasticsnews.com/" target="_blank"><span style="color:#ffffff;">Medical Plastics News</span></a></span></p>

<p style="text-align: center;"><a href="https://www.med-technews.com/"><font color="#ffffff"><span style="font-size: 12px;">Med-Tech Innovation News</span></font></a></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/" target="_blank"><span style="color:#ffffff;">TCT Magazine</span></a></span></p>
</div>

<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CORPORATE</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/terms-and-conditions"><span style="color:#ffffff;">Terms &amp; Conditions</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/privacy-policy"><span style="color:#ffffff;">Privacy Policy</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/"><span style="color:#ffffff;">Part of Rapid News Group</span></a></span></p>
</div>
</div>

<ul class="mainnav"><meta name="viewport" content="width=device-width, initial-scale=1">
</ul>
</nav>
  

  <div id="copyright">
    <p>© Rapid Life Sciences Ltd, a Rapid News Group Company. All Rights Reserved.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<!-- /20337522/EPM_OOP -->
<div id='div-gpt-ad-1582099975222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582099975222-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/16880776/custom_takeover-epm', [1680, 1050], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/1e55b052-f6a5-11eb-9460-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;1e55b052-f6a5-11eb-9460-1244d5f7c7c6&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_app_id&quot;: null}, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/1e55b052-f6a5-11eb-9460-1244d5f7c7c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8723, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;09541b15-35da-4562-b68f-b30d4628a228&quot;}]}, &quot;back_title&quot;: &quot;Return to \&quot;Atai launches InnarisBio to target drug delivery for mental health\&quot;&quot;, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.db38c27860d0a627ea3b2d81e1c7f4de.js" data-config="{&quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/1e55b052-f6a5-11eb-9460-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;1e55b052-f6a5-11eb-9460-1244d5f7c7c6&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_app_id&quot;: null}, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/1e55b052-f6a5-11eb-9460-1244d5f7c7c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8723, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;09541b15-35da-4562-b68f-b30d4628a228&quot;}]}, &quot;back_title&quot;: &quot;Return to \&quot;Atai launches InnarisBio to target drug delivery for mental health\&quot;&quot;, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
