<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "cphi-worldwide-whats-trending", "type": "article", "tag": ["Top Stories", "Sustainability in Pharma", "messenger RNA (mRNA)", "CPhI Worldwide", "sustainability"], "author": ["Reece Armstrong"], "section": "pharma-manufacturing-news", "subsection": "latest-pharmaceutical-manufacturing-news", "mpuid": "6daf86ff-0f82-570d-929e-78d3a0a3540f", "fb_app_id": null, "instance": "epmmagazine"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRVJJD7');</script>
<!-- End Google Tag Manager -->
      
      <title>CPhI Worldwide: What's trending at this year's show - EPM Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="News, opinion, and analysis for the Pharmaceutical and Drug Manufacturing Industry" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"google_api_key": null, "related_links_url": "https:\/\/www.epmmagazine.com\/api\/content\/439fe5fc-420a-11ec-b832-12f1225286c6\/get_related_links", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "osm_active": true, "is_pro": true, "back_title": "Return to \"CPhI Worldwide: What's trending at this year's show\"", "show_occ_paginator": false, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_id": 8894, "slot_uuid": "4cbdf21c-67e7-4943-eb9c-b94c40c6c01f"}, {"display_type": "aside", "media_count": 1, "slot_ord": 1, "slot_id": 8893, "slot_uuid": "28138406-757d-4760-e5db-2704eb395a89"}]}, "show_dynamic_map": false, "tcomments": {"wrong_captchas": "Wrong Captchas", "comments": "Comments", "fb_logout": "Logout", "email_invalid": "Invalid EMail Address", "subject": "Type subject here...", "chars_left": "characters left", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "email": "EMail", "name_required": "Name required", "rss_feed": "Comment Feed", "fb_app_id": null, "submit": "Submit", "ugc_email_for_comments": true, "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_comment": "Type your comment here...", "view_more": "View More", "ugc_allow_comments": true, "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "post_to_wall": "Publish comment to your Wall", "content_uuid": "439fe5fc-420a-11ec-b832-12f1225286c6", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject_required": "Subject required", "email_required": "EMail required", "fb_login": " or login with Facebook"}, "comments_url": "https:\/\/www.epmmagazine.com\/api\/content\/439fe5fc-420a-11ec-b832-12f1225286c6\/get_comments", "ctype": null}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.206\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="European Pharmaceutical Manufacturer editor, Reece Armstrong spoke with Tara Dougal, head of Content and Insights at CPhI Worldwide 2021 in Milan to find out about the return of the show and the trending topics in pharma."/>
      <meta name="keywords" content="Reece Armstrong,Sustainability in Pharma,messenger RNA (mRNA),CPhI Worldwide,sustainability,Top Stories"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787&amp;w=1200"/>
      <link rel="canonical" href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/"/>

      <link href="https://www.epmmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="CPhI Worldwide: What's trending at this year's show - EPM Magazine" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-design1.f3047b8b2289ba4feb184eda811e6ba1.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/option.js"></script>

      <link rel="shortcut icon" href="https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/epm_masthead2018favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-12317924-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 768]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 767]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right', [728, 90], 'a955da7c-4288-11ec-a9c8-1242e2888569').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right2', [728, 90], 'a95707ee-4288-11ec-a9c8-1242e2888569').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right3', [728, 90], 'a957c3f0-4288-11ec-a9c8-1242e2888569').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right4', [728, 90], 'a95878cc-4288-11ec-a9c8-1242e2888569').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="European Pharmaceutical Manufacturer editor, Reece Armstrong spoke with Tara Dougal, head of Content and Insights at CPhI Worldwide 2021 in Milan to find out about the return of the show and the trending topics in pharma."/><meta property="og:image" content="https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="460"/><meta property="og:image" content="https://www.epmmagazine.com/downloads/8285/download/Tara%20Dougal.jpg?cb=e7f87ecab8c45cc6d555f7b22aef8514&amp;w=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="1200"/><meta property="og:url" content="https://www.epmmagazine.com/api/content/439fe5fc-420a-11ec-b832-12f1225286c6/"/><meta property="og:type" content="article"/><meta property="og:title" content="CPhI Worldwide: What's trending at this year's show"/><meta property="og:site_name" content="EPM Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@EPM_Magazine"/><meta name="twitter:creator" content="@EPM_Magazine"/><meta name="twitter:image" content="https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787&amp;amp;w=1200"/>
      <meta name="author" content="Reece Armstrong"/><meta property="article:author" content="https://www.epmmagazine.com/topics/reece-armstrong/"/><meta property="article:published_time" content="2021-11-10T09:40:00"/><meta property="article:tag" content="Sustainability in Pharma"/><meta property="article:tag" content="messenger RNA (mRNA)"/><meta property="article:tag" content="CPhI Worldwide"/><meta property="article:tag" content="sustainability"/><meta property="article:tag" content="Top Stories"/>
      
      <script type="application/ld+json">
{"@graph": [{"publisher": {"logo": {"url": "https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/epm_masthead2021-01.png", "@type": "ImageObject"}, "name": "EPM Magazine", "@type": "Organization", "sameAs": "https://www.epmmagazine.com/"}, "url": "https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/", "name": "CPhI Worldwide: What's trending at this year's show", "@id": "https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/", "datePublished": "2021-11-10T09:40:00", "author": {"name": "Reece Armstrong", "@type": "Person"}, "image": "https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787&w=1000", "keywords": ["Sustainability in Pharma", "messenger RNA (mRNA)", "CPhI Worldwide", "sustainability", "Top Stories"], "headline": "CPhI Worldwide: What's trending at this year's show", "thumbnailUrl": "https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787&w=1000", "@type": "Article", "articleSection": "Latest Pharmaceutical Manufacturing News", "mainEntityOfPage": "https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/", "dateModified": "2021-11-10T09:46:27.023254", "creator": "Reece Armstrong"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/epm_masthead2021-01.png" />
      

      
      <link rel="amphtml" href="https://www.epmmagazine.com/api/amp/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/">
      

      

      
      
      <style>.carousel-teaser .carousel-item, .carousel-teaser .carousel-out { opacity: 1 }</style>

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!-- Pop uP Script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/EPM_OOP', 'div-gpt-ad-1582099975222-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="rgba(208, 2, 27, 1)"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRVJJD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_pharma-manufacturing-news">
          <div id="subsection_latest-pharmaceutical-manufacturing-news">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.epmmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.epmmagazine.com/contact-us">Talk To Us |</a>
        
            <a href="https://www.epmmagazine.com/media-kit">Media Kit |</a>
        
            <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/latest-issue">Latest EPM Issue |</a>
        
            <a href="https://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/default.aspx" target="_blank" rel="noopener">Subscribe |</a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://twitter.com/@EPM_Magazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/company/european-pharmaceutical-manufacturer/" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.epmmagazine.com" title="EPM Magazine"><img src="https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/epm_masthead2021-01.png" class="standard" alt="EPM Magazine" title="EPM Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/epm_masthead2021-01.png" />
    <meta id="logo-width" itemprop="width" content="5709" />
    <meta id="logo-height" itemprop="height" content="1376" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.epmmagazine.com/api/design-fd35a5333921b46a9d6b6e9ef9a604f0/epm_masthead2018mobile.png" class="responsive" alt="EPM Magazine" title="EPM Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="https://www.epmmagazine.com">Home</a>
    
  </li>
  <li class="selected menu_section_pharma-manufacturing-news">
	<a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news">Pharma Manufacturing News +<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_latest-pharmaceutical-manufacturing-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news">Latest Pharmaceutical Manufacturing News</a>
      </li>
      <li class="menu_subsection_antibiotic-developments">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/antibiotic-developments">Antibiotic Developments</a>
      </li>
      <li class="menu_subsection_biopharma-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/biopharma-news">Biopharma News</a>
      </li>
      <li class="menu_subsection_covid-19-pharma-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/covid-19-pharma-news">Covid-19 Pharma News</a>
      </li>
      <li class="menu_subsection_digital-health-in-pharma-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/digital-health-in-pharma-news">Digital Health in Pharma News</a>
      </li>
      <li class="menu_subsection_drug-delivery-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/drug-delivery-news">Drug Delivery News</a>
      </li>
      <li class="menu_subsection_new-drug-development-approvals-regulatory-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/new-drug-development-approvals-regulatory-news">New Drug Development &amp; Regulatory News</a>
      </li>
      <li class="menu_subsection_pharma-finance-and-investment-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharma-finance-and-investment-news">Pharma Finance and Investment News</a>
      </li>
      <li class="menu_subsection_pharmaceutical-logistics-distribution-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-logistics-distribution-news">Pharmaceutical Logistics &amp; Distribution News</a>
      </li>
      <li class="menu_subsection_pharmaceutical-manufacturing-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-manufacturing-news">Pharmaceutical Manufacturing News</a>
      </li>
      <li class="menu_subsection_pharmaceutical-packaging-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-packaging-news">Pharmaceutical Packaging News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pharmaceutical-sustainability-news">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-sustainability-news">Pharmaceutical Sustainability News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_pharmaceutical-industry-insights">
	<a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/latest-pharmaceutical-manufacturing-industry-insights">Pharmaceutical Insights +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_latest-pharmaceutical-manufacturing-industry-insights">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/latest-pharmaceutical-manufacturing-industry-insights">Latest Pharmaceutical Insights</a>
      </li>
      <li class="menu_subsection_antibiotic-developments">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/antibiotic-developments">Antibiotic Developments Insights</a>
      </li>
      <li class="menu_subsection_biopharma-news">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/biopharma-news">Biopharma Insights</a>
      </li>
      <li class="menu_subsection_covid-19-pharma-news">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/covid-19-pharma-news">Covid-19 Pharma Insights</a>
      </li>
      <li class="menu_subsection_digital-health-in-pharma">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/digital-health-in-pharma">Digital Health in Pharma Insights</a>
      </li>
      <li class="menu_subsection_drug-delivery-insights">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/drug-delivery-insights">Drug Delivery Insights</a>
      </li>
      <li class="menu_subsection_pharmaceutical-logistics-distribution">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/pharmaceutical-logistics-distribution">Pharmaceutical Logistics &amp; Distribution Insights</a>
      </li>
      <li class="menu_subsection_pharmaceutical-manufacturing-insights">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/pharmaceutical-manufacturing-insights">Pharmaceutical Manufacturing Insights</a>
      </li>
      <li class="menu_subsection_end menu_subsection_pharmaceutical-packaging-news">
        <a href="https://www.epmmagazine.com/pharmaceutical-industry-insights/pharmaceutical-packaging-news">Pharmaceutical Packaging Insights</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_pharma-manufacturing-resources">
	<a href="https://www.epmmagazine.com/pharma-manufacturing-resources">Pharma Manufacturing Resources +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-medtalk-podcast">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/the-medtalk-podcast">The Medtalk Podcast</a>
      </li>
      <li class="menu_subsection_latest-issue">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/latest-issue">Latest Issue</a>
      </li>
      <li class="menu_subsection_directory">
        <a href="/search/location/directory">Pharma Suppliers Directory</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/EPMSUB/" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_webinars">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_white-papers">
        <a href="https://www.epmmagazine.com/pharma-manufacturing-resources/whitepaper/">White Papers</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_latest-pharmaceutical-manufacturing-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news">Latest Pharmaceutical Manufacturing News</a>
  </li>
  <li class="menu_subsection_antibiotic-developments">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/antibiotic-developments">Antibiotic Developments</a>
  </li>
  <li class="menu_subsection_biopharma-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/biopharma-news">Biopharma News</a>
  </li>
  <li class="menu_subsection_covid-19-pharma-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/covid-19-pharma-news">Covid-19 Pharma News</a>
  </li>
  <li class="menu_subsection_digital-health-in-pharma-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/digital-health-in-pharma-news">Digital Health in Pharma News</a>
  </li>
  <li class="menu_subsection_drug-delivery-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/drug-delivery-news">Drug Delivery News</a>
  </li>
  <li class="menu_subsection_new-drug-development-approvals-regulatory-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/new-drug-development-approvals-regulatory-news">New Drug Development &amp; Regulatory News</a>
  </li>
  <li class="menu_subsection_pharma-finance-and-investment-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharma-finance-and-investment-news">Pharma Finance and Investment News</a>
  </li>
  <li class="menu_subsection_pharmaceutical-logistics-distribution-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-logistics-distribution-news">Pharmaceutical Logistics &amp; Distribution News</a>
  </li>
  <li class="menu_subsection_pharmaceutical-manufacturing-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-manufacturing-news">Pharmaceutical Manufacturing News</a>
  </li>
  <li class="menu_subsection_pharmaceutical-packaging-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-packaging-news">Pharmaceutical Packaging News</a>
  </li>
  <li class="menu_subsection_end menu_subsection_pharmaceutical-sustainability-news">
    <a href="https://www.epmmagazine.com/pharma-manufacturing-news/pharmaceutical-sustainability-news">Pharmaceutical Sustainability News</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.epmmagazine.com">Home</a> <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news">Pharma Manufacturing News +</a> <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news">Latest Pharmaceutical Manufacturing News</a> <a href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/">CPhI Worldwide: What's trending at this year's show</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="460" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/cphi-worldwide-whats-trending/" />
            <meta itemprop="name" content="CPhI Worldwide: What's trending at this year's show" />
            <meta itemprop="description" content="European Pharmaceutical Manufacturer editor, Reece Armstrong spoke with Tara Dougal, head of Content and Insights at CPhI Worldwide 2021 in Milan to find out about the return of the show and the trending topics in pharma." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-11-10T09:46:27.023254" />
            <h1 itemprop="headline">CPhI Worldwide: What's trending at this year's show</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.epmmagazine.com/topics/reece-armstrong/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Reece Armstrong<meta itemprop="name" content="Reece Armstrong" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-11-10T09:40:00">
    <p class="date">10 November 2021</p>
    <p class="time">09:40</p></time>
</div>

</header>


<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.epmmagazine.com/pharma-manufacturing-news/latest-pharmaceutical-manufacturing-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <h4><em>European Pharmaceutical Manufacturer editor, Reece Armstrong spoke with Tara Dougal, head of Content and Insights at CPhI Worldwide 2021 in Milan to find out about the return of the show and the trending topics in pharma.   </em></h4>&#13;
&#13;
<div id="media-carousel-8894" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8894-0">    <span id="close-btn-8894-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8894 hidden" id="ms_8894-0" data-image-url="https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787" data-image-id="8286" data-slot-media-path="https://www.epmmagazine.com/api/slot_media/9764/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Trends (1).png" data-src="https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.epmmagazine.com/downloads/8286/download/Trends%20%281%29.png?cb=8b56dac187ba7f5a95d686f418da2787&amp;w=640" title="Trends (1).png">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p><strong>Q) First of all, what’s it like having CPhI Worldwide return after the 2020 show had to be postponed due to the pandemic? </strong></p>&#13;
&#13;
<p>In a word - exciting. What we have seen across the show floor and from attendees is that there is a great deal of enthusiasm from everyone attending. While the pandemic has prevented in-person business meetings for the last 18-months or so, the industry collectively has a lot of opportunities and innovation is accelerating. Being able to bring the industry together is fostering a collaborative environment and we have seen both exhibitors and attendees looking to really maximise the value they get from being back at the world’s leading pharma event.</p>&#13;
&#13;
<p><strong>Q) In terms of some of the trending topics at CPhI this year, has Covid-19 had any influence on the conference streams? </strong></p>&#13;
&#13;
<p>Every year we adjust our agenda to reflect the current trends, but we also try to give insights to our audiences of the big opportunities and growth areas ahead. In terms of this year’s agenda, understandably the impact the pandemic has had on vaccine contracts and supply chain resilience has been a topic of note. But we also have sessions looking at next generation supply chain innovations, novel excipients, pharma 4.0, automation, formulation technologies and of course environmental sustainability in pharma. Our agenda looks ahead at the key trends covering every aspect from raw materials and ingredients through to MAbs, cell and gene therapies, and meeting capacity in contract services. </p>&#13;
&#13;
<div id="media-carousel-8893" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-8893-1" style="">            <div class="file group8893 " id="ms_8893-0" data-slot-media-path="/api/slot_media/9763/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Tara Dougal.jpg" data-src="https://www.epmmagazine.com/downloads/8285/download/Tara%20Dougal.jpg?cb=e7f87ecab8c45cc6d555f7b22aef8514&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="https://www.epmmagazine.com/downloads/8285/download/Tara%20Dougal.jpg?cb=e7f87ecab8c45cc6d555f7b22aef8514&amp;w=600" title="Tara Dougal.jpg"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Judith Keessen</p></div>            <div class="media-content">                <p><strong><em>Tara Dougal, head of Content and Insights at CPhI Worldwide 2021 </em></strong></p>    </div></div></div><p><strong>Q) Why have you chosen to host all of the CPhI content digitally this year? </strong></p>&#13;
&#13;
<p>We have taken a number of improved safety measures this year to ensure that our attendees can all take part in a productive, but safe environment. Additionally, by hosting all our sessions digitally, we enable far greater reach and interaction for those who are unable to attend in-person – and hosting all our sessions on-demand for an extended period means attendees have the flexibility to interact with the content on their own terms. </p>&#13;
&#13;
<p><strong>Q) This year I’m seeing a lot of conferences focused on sustainability and the efforts of the pharma industry. </strong></p>&#13;
&#13;
<p>Sustainability has been a core agenda topic in the past, and will continue to be a focus going forward, due to heightened industry awareness and a real need for understanding best practices. Many pharma companies have admirable and ambitious targets around reducing the impact of pharmaceuticals in the environment, safeguarding workers and managing their carbon footprint, and we hope to facilitate discussion and collaboration through our content offerings. At Informa, we are committed to championing sustainability through our events and via content hosted on our CPhI-Online platform.</p>&#13;
&#13;
<p><strong>Q) Obviously the CPhI Awards are back this year. With all the innovations taking place during Covid, was it more difficult to assess this year’s applicants?  </strong></p>&#13;
&#13;
<p>It might be something of a cliché, but it’s always difficult for our judges to select the winners of the awards in an industry as fast moving and innovation focussed as pharma. But what has been achieved collectively in the last two years has been outstanding – and I think pharma should be extremely proud of its contribution. Last year we launched a special award to honour innovation in response to challenges of the pandemic – and this year it was one of the categories for which we received the most entries.</p>&#13;
&#13;
<p><strong>Q) With COP26 taking place this year, sustainability is obviously a big topic for all industries. We’re seeing a lot of focus on sustainability at CPhI – through the awards and content. How important is it to highlight the work companies are doing within pharma to become more environmentally friendly?</strong></p>&#13;
&#13;
<p>It’s incredibly important. Not only to create awareness, but also to help accelerate sustainable practices across the wider industry. Over the next few years, you will see sustainability and reducing pharma’s manufacturing impact is going to be one the single biggest talking points – and we are very keen to empower discussions with our network, through our events and with our partners.</p>&#13;
&#13;
<p><strong>Q) What does this trend mean for CPhI given its own sustainability credentials? </strong></p>&#13;
&#13;
<p>Sustainability has long been a core focus of CPhI and we are always looking at ways to evolve our events and make attendance as sustainable as possible. That includes initiatives like the shell scheme - ‘Better Stands’ - to working with our venue partners to utilise renewable energy sources (whenever possible) and looking holistically at the impact of our events and how we can make every aspect as sustainable as possible. For example, we use recycled carpets, have a digital first approach to printing, and source food locally. We also offer carbon offsetting and intelligent power use so that we maximise the impact of every KW used.</p>&#13;
&#13;
<p><strong>Q) In your opinion, what are some of the most important trends coming out of the show? </strong></p>&#13;
&#13;
<p>mRNA technology, connectivity, sourcing and supply chain transparency, sustainability and innovative approaches to manufacturing are all big topics of conversation this year, and we have some fantastic speakers covering these topics on our content agenda, for those looking for in-depth information on industry trends. More generally however, we have seen the industry is in a very robust place to grow over the next few years – and there is a very strong sense of optimism, enthusiasm, and positivity around 2022 and beyond. It’s just been incredibly positive to welcome the industry back to CPhI Worldwide and we are already looking forward to the 2022 edition in the Messe Frankfurt.”  </p>&#13;
&#13;
<h4><em><a href="https://www.cphi.com/europe/en/home.html" target="_blank">CPhI Worldwide 2021</a> is running in-person 9-11 November - with the online platform hosting content and networking until 19 November.</em></h4>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.epmmagazine.com/topics/sustainability-pharma/" rel="tag" >Sustainability in Pharma</a>

                <a href="https://www.epmmagazine.com/topics/messenger-rna-%28mrna%29/" rel="tag" >messenger RNA (mRNA)</a>

                <a href="https://www.epmmagazine.com/topics/cphi-worldwide/" rel="tag" >CPhI Worldwide</a>

                <a href="https://www.epmmagazine.com/topics/sustainability/" rel="tag" >sustainability</a>

                <a href="https://www.epmmagazine.com/topics/top-stories/" rel="tag" >Top Stories</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://www.epmmagazine.com/topics/reece-armstrong/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Reece Headshot" data-src="https://www.epmmagazine.com/downloads/7254/download/Reece-Headshot-bw.jpg?cb=5e4a9f732843ca1574a6676d0935a2f8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 701]" src="https://www.epmmagazine.com/downloads/7254/download/Reece-Headshot-bw.jpg?cb=5e4a9f732843ca1574a6676d0935a2f8&amp;w=100" title="Reece Headshot" /></a>
		    <h3><a href="https://www.epmmagazine.com/topics/reece-armstrong/" rel="author"
		       >Reece Armstrong</a></h3>
			<p>Reece Armstrong is Editor of European Pharmaceutical Manufacturer.</p>
        <a href="https://www.epmmagazine.com/topics/reece-armstrong/" class="mp-more-link">Read more by Reece Armstrong</a>
      

    	</div>
    
    <time datetime="2021-11-10T09:40:00">
    <p class="date">10 November 2021</p>
    <p class="time">09:40</p>
    </time>
</aside>



    <div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/550/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/555/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/552/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/558/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/560/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/561/?context=section.92"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="a955da7c-4288-11ec-a9c8-1242e2888569" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a955da7c-4288-11ec-a9c8-1242e2888569';
        
        googletag.display('a955da7c-4288-11ec-a9c8-1242e2888569');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/569/?context=section.92"></div><div id="a95707ee-4288-11ec-a9c8-1242e2888569" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a95707ee-4288-11ec-a9c8-1242e2888569';
        
        googletag.display('a95707ee-4288-11ec-a9c8-1242e2888569');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/555/?context=section.92"></div><div id="a957c3f0-4288-11ec-a9c8-1242e2888569" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a957c3f0-4288-11ec-a9c8-1242e2888569';
        
        googletag.display('a957c3f0-4288-11ec-a9c8-1242e2888569');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/558/?context=section.92"></div><div id="a95878cc-4288-11ec-a9c8-1242e2888569" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a95878cc-4288-11ec-a9c8-1242e2888569';
        
        googletag.display('a95878cc-4288-11ec-a9c8-1242e2888569');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.epmmagazine.com/api/sprockets/classic_list/568/?context=section.92"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <nav id="bottomnav">
<style type="text/css">* {
  box-sizing: border-box;
}
/* Create four equal columns that floats next to each other */
.column {
  float: left;
  width: 25%;
  padding: 25px;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .column  {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .column  {
    width: 100%;
  }
div{
  max-width: 500px;
  margin: auto;
}
</style>
<p style="text-align: center;"></p>

<div class="row">
<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CONNECT WITH US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.epmmagazine.com/contact-us"><span style="color:#ffffff;">Contact Us</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.epmmagazine.com/media-kit"><span style="color:#ffffff;">Media Kit</span></a></span></p>

<p style="text-align: center;"></p>

<p style="text-align: center;"></p>
</div>

<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>FOLLOW US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://twitter.com/EPM_Magazine" target="_blank"><span style="color:#ffffff;"><img alt="Twitter EPM" src="https://www.med-technews.com/downloads/5130/download/Twitter.png" style="width: 25px; height: 25px;" /></span></a></span>&nbsp;&nbsp;<span style="font-size:12px;"><a href="https://www.linkedin.com/company/european-pharmaceutical-manufacturer/"><span style="color:#ffffff;"><img alt="linked in EPM" src="https://www.med-technews.com/downloads/5131/download/linkedin.png" style="width: 25px; height: 25px;" /></span></a></span>
</div>

<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>RAPID NEWS GROUP PUBLICATIONS</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.medicalplasticsnews.com/" target="_blank"><span style="color:#ffffff;">Medical Plastics News</span></a></span></p>

<p style="text-align: center;"><a href="https://www.med-technews.com/"><font color="#ffffff"><span style="font-size: 12px;">Med-Tech Innovation News</span></font></a></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/" target="_blank"><span style="color:#ffffff;">TCT Magazine</span></a></span></p>
</div>

<div class="column" style="background-color:#ec4141;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CORPORATE</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/terms-and-conditions"><span style="color:#ffffff;">Terms &amp; Conditions</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/privacy-policy"><span style="color:#ffffff;">Privacy Policy</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/"><span style="color:#ffffff;">Part of Rapid News Group</span></a></span></p>
</div>
</div>

<ul class="mainnav"><meta name="viewport" content="width=device-width, initial-scale=1">
</ul>
</nav>
  

  <div id="copyright">
    <p>© Rapid Life Sciences Ltd, a Rapid News Group Company. All Rights Reserved.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<!-- /20337522/EPM_OOP -->
<div id='div-gpt-ad-1582099975222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582099975222-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/16880776/custom_takeover-epm', [1680, 1050], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/439fe5fc-420a-11ec-b832-12f1225286c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;osm_active&quot;: true, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;CPhI Worldwide: What's trending at this year's show\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8894, &quot;slot_uuid&quot;: &quot;4cbdf21c-67e7-4943-eb9c-b94c40c6c01f&quot;}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 8893, &quot;slot_uuid&quot;: &quot;28138406-757d-4760-e5db-2704eb395a89&quot;}]}, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;content_uuid&quot;: &quot;439fe5fc-420a-11ec-b832-12f1225286c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;}, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/439fe5fc-420a-11ec-b832-12f1225286c6/get_comments&quot;, &quot;ctype&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.epmmagazine.com/api/content/439fe5fc-420a-11ec-b832-12f1225286c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;osm_active&quot;: true, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;CPhI Worldwide: What's trending at this year's show\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8894, &quot;slot_uuid&quot;: &quot;4cbdf21c-67e7-4943-eb9c-b94c40c6c01f&quot;}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 8893, &quot;slot_uuid&quot;: &quot;28138406-757d-4760-e5db-2704eb395a89&quot;}]}, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;content_uuid&quot;: &quot;439fe5fc-420a-11ec-b832-12f1225286c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;}, &quot;comments_url&quot;: &quot;https://www.epmmagazine.com/api/content/439fe5fc-420a-11ec-b832-12f1225286c6/get_comments&quot;, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
